Błędy na Forum

Wszystko co związane z działaniem tego forum.
Awatar użytkownika
matik
VIP Mod
Posty: 7514
Rejestracja: 27 sie 2010, 18:41
Lokalizacja: Warszawa

Błędy na Forum

Post autor: matik » 27 maja 2013, 18:27

Mam podobnie jak Direct :)
Awatar użytkownika
brk
VIP Expert
Posty: 1829
Rejestracja: 02 wrz 2010, 15:01
Lokalizacja: Katowice

Błędy na Forum

Post autor: brk » 27 maja 2013, 21:16

Mi do teraz od 19 co najmniej w ogóle forum się nie ładowało.
9 lat minęło jak jeden dzień... ^-^
Awatar użytkownika
odrodzony
Obserwator
Posty: 517
Rejestracja: 24 kwie 2011, 11:39
Lokalizacja: Powiat Toruński
Kontakt:

Błędy na Forum

Post autor: odrodzony » 27 maja 2013, 21:42

Mi tak samo.
kamilkula111
Użytkownik
Posty: 33
Rejestracja: 08 kwie 2012, 19:30
Lokalizacja: Katowice
Kontakt:

Błędy na Forum

Post autor: kamilkula111 » 23 lis 2013, 11:35

[email protected] Jest kłopot wysyłam wiadomość a nie mogę pisze mi Skrzynka użytkownika jest pełna, nie możesz wysłać nowej wiadomości! a wiadomości odebrane i wysłane są puste co zrobić
Forum media2.pl Najlepsze.
Awatar użytkownika
brk
VIP Expert
Posty: 1829
Rejestracja: 02 wrz 2010, 15:01
Lokalizacja: Katowice

Błędy na Forum

Post autor: brk » 23 lis 2013, 11:42

Użytkownik do którego chcesz wysłać wiadomość ma pełną skrzynkę, nie ty :)
9 lat minęło jak jeden dzień... ^-^
Awatar użytkownika
Trzeciak
VIP Mod
Posty: 41946
Rejestracja: 23 kwie 2008, 19:38

Błędy na Forum

Post autor: Trzeciak » 13 sty 2014, 20:27

Z tego, co widzę, jest kłopot z edycją postów. Po wciśnięciu "potwierdzenia" zmiany treści postu wyskakuje pewien komunikat w czerwonym pasku i białym z czerwoną linią.
Pozdrawiam, Trzeciak
Awatar użytkownika
Direct
VIP Mod
Posty: 8970
Rejestracja: 10 maja 2009, 18:09
Lokalizacja: Śląsk

Błędy na Forum

Post autor: Direct » 13 sty 2014, 20:30

O ile nowe posty się dodają, pomimo komunikatu o błędzie, to nie można ich edytować, bo zmiany się nie zapisują. Ponadto nie aktualizuje się "spis" na głównej stronie forum. Takie chwilowe trudności :).
Pozdrawiam, Direct
Awatar użytkownika
matik
VIP Mod
Posty: 7514
Rejestracja: 27 sie 2010, 18:41
Lokalizacja: Warszawa

Błędy na Forum

Post autor: matik » 13 sty 2014, 20:43

Direct pisze:Takie chwilowe trudności :).
Po kilkugodzinnej awarii ;)
AdamKot34
Użytkownik
Posty: 95
Rejestracja: 23 paź 2013, 21:28

Błędy na Forum

Post autor: AdamKot34 » 13 sty 2014, 21:24

Zauważyłem też, że niektóre nowe posty są zdublowane. To pewnie też przez tą awarię.
Awatar użytkownika
brk
VIP Expert
Posty: 1829
Rejestracja: 02 wrz 2010, 15:01
Lokalizacja: Katowice

Błędy na Forum

Post autor: brk » 13 sty 2014, 21:27

Nawet są potrójnie.
9 lat minęło jak jeden dzień... ^-^
Awatar użytkownika
Trzeciak
VIP Mod
Posty: 41946
Rejestracja: 23 kwie 2008, 19:38

Błędy na Forum

Post autor: Trzeciak » 14 sty 2014, 0:25

Teraz jak przeniosłem temat o "Motowizji", to na stronie głównej widnieje, że został napisany nowy post.
Pozdrawiam, Trzeciak
Awatar użytkownika
Medyk24
VIP Expert
Posty: 10374
Rejestracja: 31 lip 2011, 11:37

Błędy na Forum

Post autor: Medyk24 » 14 sty 2014, 15:14

Dzisiaj kolejny dzień problemów z forum - oprócz wyżej wspomnianych mankamentów zdarza się też tak (przynajmniej u mnie), że gdy wejdę już w odpowiedni wątek to nie chce mi się wyświetlić ostatnia strona z postami tylko ewentualnie pierwsze strony wątku lub w ogóle dany wątek.
POZDRAWIAM, Medyk24
Pawel

Błędy na Forum

Post autor: Pawel » 14 sty 2014, 17:04

Co się dzieje z forum? Na głównym forum nie ma zaznaczonych żadnych nowych postów, ostatnie posty są z wczorajszego popołudnia. Dopiero jak się wejdzie w dane podforum to okazuje się że dany temat ma nowe posty.
Awatar użytkownika
dlucjanski210686
Obserwator
Posty: 502
Rejestracja: 09 lut 2013, 15:06
Lokalizacja: Łódź

Błędy na Forum

Post autor: dlucjanski210686 » 14 sty 2014, 17:23

Dodam również od siebie, że - posty, które zostały napisane dzisiaj - są napisane 2-3 razy po ten sam rząd!
Obrazek

500 postów! :)
Awatar użytkownika
Direct
VIP Mod
Posty: 8970
Rejestracja: 10 maja 2009, 18:09
Lokalizacja: Śląsk

Błędy na Forum

Post autor: Direct » 14 sty 2014, 18:31

Karol będzie musiał zgłosić problemy komu trzeba, bo to zdaje się nie jest chwilowy kłopot. O ile już tego nie uczynił.

Dublowanie postów bierze się stąd, że userzy wysyłają dany post po kilka razy. Klikając "potwierdź" system forum przyjmuje posta, ale jednocześnie zwraca błąd, więc niektórzy ponawiają wysłanie, co powoduje duble.
Pozdrawiam, Direct
ODPOWIEDZ

Wróć do „Sprawy forum”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość