Strona 13 z 28

Błędy na Forum

: 18 sty 2011, 4:28
autor: Maciek23
To pewnie kara za roznegliżowane foty w avatarze ;) Może admin będzie mógł coś pomóc, albo po prostu obrazek który chcesz wysłać jest w nieodpowiednim formacie i forum zamiast pokazać błąd, wyświetla stary obrazek.

Błędy na Forum

: 18 sty 2011, 22:52
autor: LaPatyk
Raczej wątpię, to wtedy by nie wyświetlało się okno zmiany obrazka albo pojawiłby się komunikat o niemożliwości zmiany. Raczej przeglądarka, DNSy blokują.

Błędy na Forum

: 21 sty 2011, 0:16
autor: Karol
Maksymalne wymiary awataru na forum to 150x200 pikesli, wagi 35240 bajtów. To i tak są wartości dużo wyższe niż rekomendowane przez twórców PunBB, więc nie ma co marudzić tylko starać się dostosować do tych wymogów.

Błędy na Forum

: 09 mar 2011, 14:14
autor: TomaszGasior
W nagłowku...

Kod: Zaznacz cały

Deprecated: Function set_magic_quotes_runtime() is deprecated in /www/media2.pl/forum/include/common.php on line 59

Warning: Cannot modify header information - headers already sent by (output started at /www/media2.pl/forum/include/common.php:59) in /www/media2.pl/forum/header.php on line 32

Warning: Cannot modify header information - headers already sent by (output started at /www/media2.pl/forum/include/common.php:59) in /www/media2.pl/forum/header.php on line 33

Warning: Cannot modify header information - headers already sent by (output started at /www/media2.pl/forum/include/common.php:59) in /www/media2.pl/forum/header.php on line 34

Warning: Cannot modify header information - headers already sent by (output started at /www/media2.pl/forum/include/common.php:59) in /www/media2.pl/forum/header.php on line 35
Zrobicie coś z tym?

Błędy na Forum

: 09 mar 2011, 21:54
autor: Karol
Wysłałem stosowną informację do admina technicznego Media2.pl. Spodziewajmy się, że w ciągu najbliższych godzin błędy w nagłówku forum zostaną wyeliminowane.

Błędy na Forum

: 06 sie 2011, 15:12
autor: matik
Coś dziwnego się dzieje na forum. Ja nie mogę w niektórych tematach zobaczyć nowych postów, jako zalogowany i niezalogowany np. w temacie o TVP INFO ostatni post wyświetla mi się z 13 marca br. Problem występuje w Google Chrome i IE

Błędy na Forum

: 06 sie 2011, 15:19
autor: Dijon
Ten sam problem, co matik, ale na Firefoxie. Wchodzę na forum, widzę nowe posty, mam napisane że ostatni post np. napisał matik o 15:15, ale kiedy klikam w ostatnią stronę tematu, to ostatni post jaki widzę jest z "18.01.11 22:52"... Kiedyś już była taka sytuacja.

Błędy na Forum

: 06 sie 2011, 15:26
autor: Ice
Była, zdarza się od czasu do czasu, ale wszystko wraca po czasie do normy.

Błędy na Forum

: 06 sie 2011, 18:27
autor: matik
To nie wiedziałem, że tak jest czasem, po raz pierwszy tak mi się zdarzyło, ale jest już ok.

Błędy na Forum

: 22 sie 2011, 16:28
autor: odrodzony
Co się dzieje mam dwa profile czy co?

Błędy na Forum

: 22 sie 2011, 17:40
autor: Ice
Poruszasz temat, który wałkowany był bardzo dawno temu. Czasami się tak zdarza, że wyświetla dwa razy na forum nick użytkownika będącego online. Czy to takie straszne, że trzeba o tym pisać?

Błędy na Forum

: 22 sie 2011, 23:24
autor: odrodzony
A skąd ja mam wiedzieć że ten temat był już poruszany?

Błędy na Forum

: 22 sie 2011, 23:52
autor: Ice
Z forum. Z tego działu. To chyba nie mało.

Błędy na Forum

: 23 sie 2011, 3:15
autor: TomaszGasior
Chciałbym zwrócić uwagę na ogłoszenie z obrazkiem "f dołącz do nas!". Po pierwsze, moglibyście go przenieść na miejsce obok "Przejdź do media2.pl", bo teraz to źle wygląda.
A jeśli już musicie go trzymać to poprawcie błąd i zróbcie ten obrazek porządnie.
Tło ogłoszenia to #F4F4F4, a tło samego obrazka to #FFFFFF. To źle wygląda.
Obrazek

Błędy na Forum

: 29 sie 2011, 19:26
autor: TomaszGasior
Ktoś mi odpowie?