Błędy na Forum

Wszystko co związane z działaniem tego forum.
Awatar użytkownika
Trzeciak
VIP Mod
Posty: 44174
Rejestracja: 23 kwie 2008, 19:38
x 3102
x 1370

Błędy na Forum

  • Cytuj
  • zaloguj się, by polubić ten post

Post autor: Trzeciak »

Sprawdzałem przed Twoim postem i u mnie w porządku. :)
Pozdrawiam, Trzeciak
Awatar użytkownika
janekpogwad
Tech Administrator
Posty: 1353
Rejestracja: 09 paź 2010, 17:05
Lokalizacja: Kraków
x 84
x 213
Kontakt:

Błędy na Forum

  • Cytuj
  • zaloguj się, by polubić ten post

Post autor: janekpogwad »

U mnie też powiadomienia o lajkach przychodzą, sprawdziłem. 😅
Awatar użytkownika
N-O-R-O-N
User of the Year 2014!
Posty: 9365
Rejestracja: 31 paź 2014, 16:55
x 627
x 777

Błędy na Forum

  • Cytuj
  • zaloguj się, by polubić ten post

Post autor: N-O-R-O-N »

U mnie czasem się zdarza, że nie przychodzą. :) Ale to nic wielkiego, bo wszystko i tak jest na liście wszystkich polubień.
#TVPZaMurem :P ----> #TępaPropaganda

#R8G :)
Awatar użytkownika
kacper3100
Thinker
Posty: 5946
Rejestracja: 06 lut 2016, 9:13
x 259
x 289
Kontakt:

Błędy na Forum

  • Cytuj
  • zaloguj się, by polubić ten post

Post autor: kacper3100 »

Bez tytułu.png
Reklama wyjeżdża poza div z postem.
Nie oglądam kłamliwej i obrzydliwej propagandy TVP.
Awatar użytkownika
Direct
VIP Mod
Posty: 9100
Rejestracja: 10 maja 2009, 18:09
Lokalizacja: Śląsk
x 128
x 268

Błędy na Forum

  • Cytuj
  • zaloguj się, by polubić ten post

Post autor: Direct »

Takie reklamy raportuj do Google klikając krzyżyk w prawym górnym rogu i zaznacz, że zasłania treść.
Pozdrawiam, Direct
kamil2505
VIP Expert
Posty: 2419
Rejestracja: 25 lip 2008, 17:09
x 13
x 304

Błędy na Forum

  • Cytuj
  • zaloguj się, by polubić ten post

Post autor: kamil2505 »

Taki błąd po wejściu na forum pojawia się w związku z wyjściem Łukasza z BB? :D
Załączniki
Taki błąd po wejściu na forum przez wyjście Łukasza z BB? :D
Taki błąd po wejściu na forum przez wyjście Łukasza z BB? :D
media2.png (10.85 KiB) Przejrzano 593 razy
Awatar użytkownika
Karol
Administrator
Posty: 17310
Rejestracja: 24 maja 2006, 15:29
x 568
x 2775

Błędy na Forum

  • Cytuj
  • zaloguj się, by polubić ten post

Post autor: Karol »

Wydaje się, że trochę serwer nie wyrabia. Przed chwilą forum także stanęło na kilkadziesiąt sekund.

Ruch jest olbrzymi, ale nie rekordowy 🙂 Jeszcze 20 tysięcy odsłon do rekordu, jednak dziś go nie pobijemy.
bustram
Activist
Posty: 4191
Rejestracja: 17 kwie 2008, 20:04
x 83
x 1517

Błędy na Forum

  • Cytuj
  • zaloguj się, by polubić ten post

Post autor: bustram »

Dwa pytania odnośnie powiadomień:

- czemu powiadomienia wyświetlają się "jak chcą" - raz przyjdzie od razu, a innym razem trzeba czekać nawet kilka godzin, nie wszystkie się także wyświetlają

- czemu kiedy kliknę w powiadomienie ono nie odejmuje się z licznika ? przykładowo mam 3 powiadomienia, wszystkie sprawdzę a licznik nadal wskazuje 3
Awatar użytkownika
Direct
VIP Mod
Posty: 9100
Rejestracja: 10 maja 2009, 18:09
Lokalizacja: Śląsk
x 128
x 268

Błędy na Forum

  • Cytuj
  • zaloguj się, by polubić ten post

Post autor: Direct »

Serwer forum nie wytrzymuje jednocześnie BB i nowych "Wiadomości" :). Przed chwilą miałem błąd jak trzy posty wyżej.
Pozdrawiam, Direct
Awatar użytkownika
Trzeciak
VIP Mod
Posty: 44174
Rejestracja: 23 kwie 2008, 19:38
x 3102
x 1370

Błędy na Forum

  • Cytuj
  • zaloguj się, by polubić ten post

Post autor: Trzeciak »

W końcu taki wieczór zdarza się raz na 15 lat. ;)
Pozdrawiam, Trzeciak
Awatar użytkownika
Final98
VIP Expert
Posty: 1889
Rejestracja: 29 mar 2016, 23:12
Lokalizacja: Warszawa
x 116
x 653

Błędy na Forum

  • Cytuj
  • zaloguj się, by polubić ten post

Post autor: Final98 »

Ja dosłownie przez większość Areny co moment byłem wywalany z forum, więc widać że serwery nie są gotowe na takie piki :P
Awatar użytkownika
Direct
VIP Mod
Posty: 9100
Rejestracja: 10 maja 2009, 18:09
Lokalizacja: Śląsk
x 128
x 268

Błędy na Forum

  • Cytuj
  • zaloguj się, by polubić ten post

Post autor: Direct »

Z nieco innej beczki. W dalszym ciągu wybiórczo działają powiadomienia. Info o polubieniu mojego posta z tematu o "Wiadomościach" pojawiały się w panelu elegancko, a teraz trzy powiadomienia z polubień postu w niniejszym temacie zaginęły w akcji. Da się coś z tym zrobić?
Pozdrawiam, Direct
Awatar użytkownika
Karol
Administrator
Posty: 17310
Rejestracja: 24 maja 2006, 15:29
x 568
x 2775

Błędy na Forum

  • Cytuj
  • zaloguj się, by polubić ten post

Post autor: Karol »

Jeśli chodzi o błędy na forum, to mieliśmy znaczne przeciążenie serwera.

Co do powiadomień, to @janekpogwad 😉
Awatar użytkownika
wiatriwoda
VIP Expert
Posty: 31773
Rejestracja: 05 gru 2013, 9:46
x 80
x 2155

Błędy na Forum

  • Cytuj
  • zaloguj się, by polubić ten post

Post autor: wiatriwoda »

Dość długo były problemy, ale że BB tak obciąży to się nie spodziewałem.
Awatar użytkownika
[email protected]
VIP Expert
Posty: 2570
Rejestracja: 14 cze 2012, 21:58
x 157
x 307
Kontakt:

Błędy na Forum

  • Cytuj
  • zaloguj się, by polubić ten post

Post autor: [email protected] »

Efekt Łukasza :)
ODPOWIEDZ

Wróć do „Sprawy forum”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości