Cyfrowy Polsat - dekodery - pytania i problemy

Polskie platformy cyfrowe - dyskusje.
Awatar użytkownika
RaPi
Poster
Posty: 1874
Rejestracja: 24 maja 2006, 15:38
Lokalizacja: Poland
Kontaktowanie:

Cyfrowy Polsat - dekodery - pytania i problemy

Postautor: RaPi » 03 kwie 2008, 19:18

Aby uniknąć zbędnego bałaganu na forum zakładam ten wątek. Każdy kto ma pytanie odnośnie dekoderów Cyfrowego Polsatu może je zadać właśnie tutaj. Wszystkie inne wątki tego typu będą kasowane.
agata1304
Użytkownik
Posty: 1
Rejestracja: 08 kwie 2008, 19:56

Cyfrowy Polsat - dekodery - pytania i problemy

Postautor: agata1304 » 08 kwie 2008, 20:04

Od pół roku mam problem z dekoderem. Mimo, że jest na gwarancj musiałam zapłacić 15 złoty za naprawe. Po przywiezieniu dekodera do domu po dwóch dniach nadal się psół.. Jako klient czuje się oszukana.[/b]
lucy
Użytkownik
Posty: 9
Rejestracja: 08 kwie 2008, 9:40

Cyfrowy Polsat - dekodery - pytania i problemy

Postautor: lucy » 08 kwie 2008, 20:05

A co się dzieje z tym dekoderem ?
Awatar użytkownika
Artu
Junior
Posty: 917
Rejestracja: 05 lis 2007, 14:10

Cyfrowy Polsat - dekodery - pytania i problemy

Postautor: Artu » 08 kwie 2008, 20:12

No przecież pisze, że się psóje :P
Awatar użytkownika
Hellboy
Użytkownik
Posty: 8
Rejestracja: 19 lis 2007, 8:47

Cyfrowy Polsat - dekodery - pytania i problemy

Postautor: Hellboy » 10 kwie 2008, 13:42

Posiadam dekoder Echostar 616. Podczas oglądania tv zauważyłem, że występują od czasu do czasu kilkunastu sekundowe przerwy w odbiorze dźwięku np. na kanale TV1000 i HBO. Czy takie zaniki fonii są normalne, czy ten typ dekodera tak po prostu ma, że "zawiesza" dźwięk? Pozdrawiam.
elefant
Użytkownik
Posty: 30
Rejestracja: 20 sty 2008, 10:14

Cyfrowy Polsat - dekodery - pytania i problemy

Postautor: elefant » 10 kwie 2008, 14:47

Hellboy nic się nie bój. Wszystko z twoim dekoderem jest ok. Ja posiadam starego thomsona i takie rzeczy jakie ty opisałeś są u mnie codzienie.
Awatar użytkownika
mirko1801
Obserwator
Posty: 257
Rejestracja: 13 gru 2007, 14:12
Lokalizacja: Szczecin
Kontaktowanie:

Cyfrowy Polsat - dekodery - pytania i problemy

Postautor: mirko1801 » 25 kwie 2008, 13:33

Witam i pozdrawiam wszystkich.Mam problem i nie wiem jak sobie z nim poradzic.Kupiłem dekoder CP. Samsung DSB-H370G,a także dużą antenę[talerz 80-90] oraz MONOBLOCK LNB ,,,LMP-01F,,,podobno najlepszy według sprzedawcy [cały komplet].i chciałbym odbierac ASTRE i HOTBIRDA jednocześnie.
Proszę o pomoc,gdyż nie wiem jak ustawic parametry w dekoderze,próbowałem sam ustawiac,ale nic mi nie wychodzi.Antena jest dobrze gdyż podłączałem ECHOSTARA DSB717 i sygnał jest 84/76.Bardzo bym prosił o podanie mi krok po kroku jak mam ustawic dekoder,jestem w tych sprawach LAIKIEM dlatego proszę o wyrozumiałośc i cierpliwośc.
Z góry dziękuję za WASZĄ pomoc.
Ps.Prosiłem o pomoc sprzedawcę,ale On jedynie montuje cały zestaw za 120 zł.i wtedy mi ustawi dekoder tak jak powinien byc aby odbierał obie satelity.
Jeszcze jedno pytanie/// dlaczego mam różne kolory paska mocy sygnału,raz zielone, a raz czerwone na różnych programach/// sygnał mam silny.
Pomóżcie czekam!!!!!!!!!.
lucy
Użytkownik
Posty: 9
Rejestracja: 08 kwie 2008, 9:40

Cyfrowy Polsat - dekodery - pytania i problemy

Postautor: lucy » 25 kwie 2008, 20:59

Musisz mieć dwa konwertery
Wiolkam22
Użytkownik
Posty: 2
Rejestracja: 01 maja 2008, 18:36

Cyfrowy Polsat - dekodery - pytania i problemy

Postautor: Wiolkam22 » 01 maja 2008, 18:43

Witam!!! Potrzebuję porady. Mój syn dopadł pilota od dekodera i poprzestawiał w nim mnóstwo rzeczy. Z większością sobie poradziłam ale... Zniknęły informacje jaki program czy film w danym momencie idzie. Dotychczas była na pasku nazwa stacji, godzina, tytuł programu, czas trwania i możliwość dowiedzenia się co będzie następne. Teraz została tylko godzina i nazwa stacji. Pomóżcie bo nie mam instrukcji obsługi dekodera - gdzieś przepadła.
Pozdrawiam
Awatar użytkownika
Artu
Junior
Posty: 917
Rejestracja: 05 lis 2007, 14:10

Cyfrowy Polsat - dekodery - pytania i problemy

Postautor: Artu » 02 maja 2008, 9:42

Na wszystkich kanałech nie ma info o o programie? W moim Samsungu też na niektórych kanałach nie ma EPG, a szczególnie na BBC.
Awatar użytkownika
Hellboy
Użytkownik
Posty: 8
Rejestracja: 19 lis 2007, 8:47

Cyfrowy Polsat - dekodery - pytania i problemy

Postautor: Hellboy » 02 maja 2008, 15:01

Odłącz zupełnie od prądu i podłącz ponownie. Miałem podobnie.
Wiolkam22
Użytkownik
Posty: 2
Rejestracja: 01 maja 2008, 18:36

Cyfrowy Polsat - dekodery - pytania i problemy

Postautor: Wiolkam22 » 04 maja 2008, 12:57

Hej!!! Dzięki Hellboy! Rzeczywiście wyłączyłam dekoder z prądu i wszystko gra.Pozdrawiam
Punkix
Użytkownik
Posty: 1
Rejestracja: 08 maja 2008, 15:25

Cyfrowy Polsat - dekodery - pytania i problemy

Postautor: Punkix » 08 maja 2008, 15:30

Witam,

posiadaczem cyfrowego polsatu jestem od wczoraj. Dzisiaj zainstalowalem wszystko. I mam problem z wyszukaniem kanalow. Pani w sklepie powiedziala ze wszystko powinno byc dobrze. Podajac jej moj problem, nie byla w stanie mi na niego odpowiedziec. Powiedziala tylko zeby nie zmieniac ustawien. A mam je tak: LNB1: HOTBIRD. Potem jak wchodze w szukanie programow to mam: TP:10719/V, tryb wyszukiwania na wszystkie. Na dole sa takie dwa paski. Pierwszy od gory ma 73%, a drugi 0%. Wlaczam szukanie programow i mi ich szuka. Niestety jednak nic nie znajduje.
Jak znalezc programy?
hiszpan97
Użytkownik
Posty: 1
Rejestracja: 08 maja 2008, 16:58

Cyfrowy Polsat - dekodery - pytania i problemy

Postautor: hiszpan97 » 08 maja 2008, 17:00

masz zle ustawiona antene



witam mam pytanie,mam dekoder starego thomsona w ktorym nic juz nie dziala na panelu czolowym,mozna go obslugiwac tylko z pilota,ktory w ostatnim czasie tez siadl.obecnie mam uniwersalny pilot ale nie ma wszystkich funkcji.czy moge wymienic dekoder w serwisie nie zrywajac przy tym umowy?
Awatar użytkownika
mirko1801
Obserwator
Posty: 257
Rejestracja: 13 gru 2007, 14:12
Lokalizacja: Szczecin
Kontaktowanie:

Cyfrowy Polsat - dekodery - pytania i problemy

Postautor: mirko1801 » 12 maja 2008, 18:22

Witam i pozdwrwiam.
Mam duży problem z odbiorem telegazety w dekoderze CP. To znaczy że wogóle nie wyświetla mi telegazety.
Mój dekoder to Samsung DSB-H370G.
Telewizor to LG Lcd 37lc2RR* ,,,,sygnał jest bardzo dobry,wszystkie kable (HDMI LEAD,,telewizor + dekoder)
a ponad to dekoder jest podłączony także kablem orginalnym dołączonym przez producenta (EURO) i mimo tego brak jest telegazety.Jaka może byc przyczyna,proszę o pomoc.
Jest jeszcze jedna sprawa.Odbieram sygnał z ASTRY i HOTBIRDA i tu mam bardzo silny sygnał na odbiór nie mam co narzekac gdyż paski wskazują na ful mocy,ale jest coś dziwnego w tym bo pasek na kilku stacjach jest zielony, a znowu na innych jest czerwony.Jaka może byc przyczyna ( antena jest idealna,podłączenie również,) zmiany koloru paska sygnału.
Mam równierz ECHOSTARA DSB 717 i na nim kolor pasków jest jednakowy na wszystkich stacjach ( podłączałem do tej samej anteny w celu sprawdzenia ) czy ktoś miał już taki problem.
Jeżeli możecie to proszę pomóżcie !!!!!
Jeszcze raz pozdrawiam i czekam na Wasze opinie.


Wróć do „Platformy cyfrowe”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość